Logo Search packages:      
Package beryl-plugins-unsupported is available in following versions:

VersionDocumentationDownload
0.2.1Show documentation-
0.2.1-0ubuntu1Show documentation-